As an Android programmer what version of Android should you use as your minimum development target ??

A. Versions 1.6 or 2.0
B. Versions 1.0 or 1.1
C. Versions 1.2 or 1.3
D. Versions 2.3 or 3.0

Leave a Reply